<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Research on voting by mail says it&#039;s safe – from fraud and disease - The Apopka Voice</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://theapopkavoice.com/xmlrpc.php" />
    <meta property="og:image" content="https://theapopkavoice.com/wp-content/uploads/2020/07/votebymail-by-AP-Matt-Rourke.jpg" /><link rel="icon" type="image/png" href="https://theapopkavoice.com/wp-content/uploads/2017/11/apopka_voice_logo_FAVICON_1.jpg">
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="As millions of Americans prepare to vote in primaries, state and local elections this summer through November, people are talking about voting by mail." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://theapopkavoice.com/research-on-voting-by-mail-says-its-safe-from-fraud-and-disease/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Research on voting by mail says it&#039;s safe – from fraud and disease - The Apopka Voice" />
	<meta property="og:description" content="As millions of Americans prepare to vote in primaries, state and local elections this summer through November, people are talking about voting by mail." />
	<meta property="og:url" content="https://theapopkavoice.com/research-on-voting-by-mail-says-its-safe-from-fraud-and-disease/" />
	<meta property="og:site_name" content="The Apopka Voice" />
	<meta property="article:published_time" content="2020-07-16T23:59:00+00:00" />
	<meta property="og:image" content="https://theapopkavoice.com/wp-content/uploads/2020/07/votebymail-by-AP-Matt-Rourke.jpg" />
	<meta property="og:image:width" content="754" />
	<meta property="og:image:height" content="502" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://theapopkavoice.com/#website","url":"https://theapopkavoice.com/","name":"The Apopka Voice","description":"Local News Now","potentialAction":[{"@type":"SearchAction","target":"https://theapopkavoice.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://theapopkavoice.com/research-on-voting-by-mail-says-its-safe-from-fraud-and-disease/#primaryimage","inLanguage":"en-US","url":"https://theapopkavoice.com/wp-content/uploads/2020/07/votebymail-by-AP-Matt-Rourke.jpg","width":754,"height":502,"caption":"An election worker processes mailed-in ballots for a state's primary election in 2020. AP Photo/Matt Rourke"},{"@type":"WebPage","@id":"https://theapopkavoice.com/research-on-voting-by-mail-says-its-safe-from-fraud-and-disease/#webpage","url":"https://theapopkavoice.com/research-on-voting-by-mail-says-its-safe-from-fraud-and-disease/","name":"Research on voting by mail says it's safe \u2013 from fraud and disease - The Apopka Voice","isPartOf":{"@id":"https://theapopkavoice.com/#website"},"primaryImageOfPage":{"@id":"https://theapopkavoice.com/research-on-voting-by-mail-says-its-safe-from-fraud-and-disease/#primaryimage"},"datePublished":"2020-07-16T23:59:00+00:00","dateModified":"2020-07-16T23:59:00+00:00","author":{"@id":"https://theapopkavoice.com/#/schema/person/76efafd567f91add949cd02edc1f034c"},"description":"As millions of Americans prepare to vote in primaries, state and local elections this summer through November, people are talking about voting by mail.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://theapopkavoice.com/research-on-voting-by-mail-says-its-safe-from-fraud-and-disease/"]}]},{"@type":["Person"],"@id":"https://theapopkavoice.com/#/schema/person/76efafd567f91add949cd02edc1f034c","name":"Reggie Connell","image":{"@type":"ImageObject","@id":"https://theapopkavoice.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/99492f46640a5325d32949e48f9c5b85?s=96&d=mm&r=g","caption":"Reggie Connell"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Apopka Voice &raquo; Feed" href="https://theapopkavoice.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Apopka Voice &raquo; Comments Feed" href="https://theapopkavoice.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="The Apopka Voice &raquo; iCal Feed" href="https://theapopkavoice.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="The Apopka Voice &raquo; Research on voting by mail says it&#8217;s safe – from fraud and disease Comments Feed" href="https://theapopkavoice.com/research-on-voting-by-mail-says-its-safe-from-fraud-and-disease/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/theapopkavoice.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://theapopkavoice.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://theapopkavoice.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://theapopkavoice.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://theapopkavoice.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='vc-weather-css'  href='https://theapopkavoice.com/wp-content/plugins/vc-weather/css/vc-weather.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='vc-meteocons-css'  href='https://theapopkavoice.com/wp-content/plugins/vc-weather/css/meteocons.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://theapopkavoice.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='wpgmp-frontend_css-css'  href='https://theapopkavoice.com/wp-content/plugins/wp-google-map-plugin/assets/css/frontend.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://theapopkavoice.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://theapopkavoice.com/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://theapopkavoice.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://theapopkavoice.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://theapopkavoice.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theapopkavoice.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://theapopkavoice.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://theapopkavoice.com/?p=48239' />
<link rel="alternate" type="application/json+oembed" href="https://theapopkavoice.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheapopkavoice.com%2Fresearch-on-voting-by-mail-says-its-safe-from-fraud-and-disease%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://theapopkavoice.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheapopkavoice.com%2Fresearch-on-voting-by-mail-says-its-safe-from-fraud-and-disease%2F&#038;format=xml" />
<!-- Markup (JSON-LD) structured in schema.org ver.4.7.0 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://theapopkavoice.com",
                "name": "The Apopka Voice"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://theapopkavoice.com/category/elections/",
                "name": "Elections"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://theapopkavoice.com/research-on-voting-by-mail-says-its-safe-from-fraud-and-disease/",
                "name": "Research on voting by mail says it's safe – from fraud and disease"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "SiteNavigationElement",
    "name": [
        "HOME",
        "LOCAL NEWS",
        "Business",
        "Real Estate",
        "SPORTS",
        "OPINION",
        "HOME & FAMILY",
        "HEALTH & FITNESS",
        "FAITH & INSPIRATION",
        "FOOD & DRINK"
    ],
    "url": [
        "https://theapopkavoice.com/",
        "https://theapopkavoice.com/local-news/",
        "https://theapopkavoice.com/business/",
        "https://theapopkavoice.com/real-estate/",
        "https://theapopkavoice.com/sports/",
        "https://theapopkavoice.com/opinion/",
        "https://theapopkavoice.com/home-family/",
        "https://theapopkavoice.com/health-fitness/",
        "https://theapopkavoice.com/faith-inspiration/",
        "https://theapopkavoice.com/food-drink/"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "The Apopka Voice",
    "alternateName": "",
    "url": "https://theapopkavoice.com/"
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://theapopkavoice.com/research-on-voting-by-mail-says-its-safe-from-fraud-and-disease/"
    },
    "headline": "Research on voting by mail says it's safe – from fraud and disease",
    "datePublished": "2020-07-16T19:59:00-0400",
    "dateModified": "2020-07-16T19:59:00-0400",
    "author": {
        "@type": "Person",
        "name": "Reggie Connell"
    },
    "description": "A database of election fraud reports maintained by the Heritage Foundation reports approximately 1,200 allegat",
    "image": {
        "@type": "ImageObject",
        "url": "https://theapopkavoice.com/wp-content/uploads/2020/07/votebymail-by-AP-Matt-Rourke.jpg",
        "width": 754,
        "height": 502
    },
    "publisher": {
        "@type": "Organization",
        "name": "The Apopka Voice",
        "logo": {
            "@type": "ImageObject",
            "url": "https://theapopkavoice.com/wp-content/uploads/2019/04/apopka_voice_logo_RET5.png",
            "width": 369,
            "height": 260
        }
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://theapopkavoice.com"><link rel="https://theeventscalendar.com/" href="https://theapopkavoice.com/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://theapopkavoice.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/theapopkavoice.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/theapopkavoice.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#378da9";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70864275-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-70864275-1');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://theapopkavoice.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://theapopkavoice.com/category/elections/",
                                "name": "Elections"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://theapopkavoice.com/research-on-voting-by-mail-says-its-safe-from-fraud-and-disease/",
                                "name": "Research on voting by mail says it&#8217;s safe – from fraud and..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://theapopkavoice.com/wp-content/uploads/2016/08/cropped-Logo-on-Black-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://theapopkavoice.com/wp-content/uploads/2016/08/cropped-Logo-on-Black-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://theapopkavoice.com/wp-content/uploads/2016/08/cropped-Logo-on-Black-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://theapopkavoice.com/wp-content/uploads/2016/08/cropped-Logo-on-Black-300x300.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>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</script>
<style type="text/css">   
/*  change ids below??           
.td-a-rec-id-content_bottom {
  margin-left: 58px;
  margin-right: 58px;
}  
*/ 
#div-gpt-ad-1506986099912-0, #div-gpt-ad-1506986099912-1, #div-gpt-ad-1506986099912-2, #div-gpt-ad-1506986099912-3 {
  float: left;
  margin-left: 10px;
  margin-right: 10px;
}
 /*
@media only screen and (max-width: 739px) {
  #div-gpt-ad-1493237424294-1, #div-gpt-ad-1493307090517-0, #div-gpt-ad-1497281304296-1, #div-gpt-ad-1497281304296-2, #div-gpt-ad-1497281304296-3 {
    display: block;
    margin-left: auto;
    margin-right: auto;   
    width: 300px;                  
  }
} */
</style>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-48239 single-format-standard tribe-no-js research-on-voting-by-mail-says-its-safe-from-fraud-and-disease global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="td-mobile-main-menu"><li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-8"><a href="https://theapopkavoice.com/">HOME</a></li>
<li id="menu-item-29197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29197"><a href="https://theapopkavoice.com/local-news/">LOCAL NEWS</a></li>
<li id="menu-item-30932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30932"><a href="https://theapopkavoice.com/business/">Business<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-30933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30933"><a href="https://theapopkavoice.com/real-estate/">Real Estate</a></li>
</ul>
</li>
<li id="menu-item-29200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29200"><a href="https://theapopkavoice.com/sports/">SPORTS</a></li>
<li id="menu-item-29205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29205"><a href="https://theapopkavoice.com/opinion/">OPINION</a></li>
<li id="menu-item-29208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29208"><a href="https://theapopkavoice.com/home-family/">HOME &#038; FAMILY</a></li>
<li id="menu-item-29211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29211"><a href="https://theapopkavoice.com/health-fitness/">HEALTH &#038; FITNESS</a></li>
<li id="menu-item-29214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29214"><a href="https://theapopkavoice.com/faith-inspiration/">FAITH &#038; INSPIRATION</a></li>
<li id="menu-item-29217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29217"><a href="https://theapopkavoice.com/food-drink/">FOOD &#038; DRINK</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://theapopkavoice.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">72.6</span>
				<span class="td-weather-unit">F</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Apopka FL</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Thursday, July 16, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-navigation" class="top-header-menu"><li id="menu-item-28160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-28160"><a href="https://theapopkavoice.com/weather/">Weather</a></li>
<li id="menu-item-28161" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28161"><a href="https://theapopkavoice.com/traffic/">Traffic</a></li>
<li id="menu-item-30791" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30791"><a href="https://theapopkavoice.com/events/">Events</a></li>
<li id="menu-item-28162" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28162"><a href="https://theapopkavoice.com/apopka-lowest-gas-prices/">Gas Prices</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://theapopkavoice.com/">
            <img class="td-retina-data" data-retina="https://theapopkavoice.com/wp-content/uploads/2017/11/apopka_voice_logo_RET5.png" src="https://theapopkavoice.com/wp-content/uploads/2017/11/apopka_voice_logo_5.png" alt=""/>
            <span class="td-visual-hidden">The Apopka Voice</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5f10ea5ff3da8_rand td_block_template_1"><!-- /194056872/AV_Leaderboard_Top -->
<div id='div-gpt-ad-1506986099912-11'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506986099912-11'); });
</script>
</div>
</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://theapopkavoice.com/">
			<img class="td-retina-data" data-retina="https://theapopkavoice.com/wp-content/uploads/2018/02/the-apopka-voice-mobile-RET1.png" src="https://theapopkavoice.com/wp-content/uploads/2018/02/the-apopka-voice-mobile-1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://theapopkavoice.com/">
			<img class="td-retina-data" data-retina="https://theapopkavoice.com/wp-content/uploads/2017/11/apopka_voice_logo_RET5.png" src="https://theapopkavoice.com/wp-content/uploads/2017/11/apopka_voice_logo_5.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-8"><a href="https://theapopkavoice.com/">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29197"><a href="https://theapopkavoice.com/local-news/">LOCAL NEWS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-30932"><a href="https://theapopkavoice.com/business/">Business</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30933"><a href="https://theapopkavoice.com/real-estate/">Real Estate</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29200"><a href="https://theapopkavoice.com/sports/">SPORTS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29205"><a href="https://theapopkavoice.com/opinion/">OPINION</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29208"><a href="https://theapopkavoice.com/home-family/">HOME &#038; FAMILY</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29211"><a href="https://theapopkavoice.com/health-fitness/">HEALTH &#038; FITNESS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29214"><a href="https://theapopkavoice.com/faith-inspiration/">FAITH &#038; INSPIRATION</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29217"><a href="https://theapopkavoice.com/food-drink/">FOOD &#038; DRINK</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://theapopkavoice.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-48239" class="post-48239 post type-post status-publish format-standard has-post-thumbnail hentry category-elections category-featured category-home-page category-quick-links tag-election tag-fraud tag-mail-in-ballot tag-primary tag-safety tag-the-conversation" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://theapopkavoice.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Elections" class="entry-crumb" href="https://theapopkavoice.com/category/elections/">Elections</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Research on voting by mail says it&#8217;s safe – from fraud and...</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Research on voting by mail says it&#8217;s safe – from fraud and disease</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-16T19:59:00+00:00" >July 16, 2020</time></span>                                                                <div class="td-post-comments"><a href="https://theapopkavoice.com/research-on-voting-by-mail-says-its-safe-from-fraud-and-disease/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftheapopkavoice.com%2Fresearch-on-voting-by-mail-says-its-safe-from-fraud-and-disease%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Research+on+voting+by+mail+says+it%E2%80%99s+safe+%E2%80%93+from+fraud+and+disease&url=https%3A%2F%2Ftheapopkavoice.com%2Fresearch-on-voting-by-mail-says-its-safe-from-fraud-and-disease%2F&via=The+Apopka+Voice"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://theapopkavoice.com/research-on-voting-by-mail-says-its-safe-from-fraud-and-disease/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://theapopkavoice.com/research-on-voting-by-mail-says-its-safe-from-fraud-and-disease/&amp;media=https://theapopkavoice.com/wp-content/uploads/2020/07/votebymail-by-AP-Matt-Rourke.jpg&description=As millions of Americans prepare to vote in primaries, state and local elections this summer through November, people are talking about voting by mail." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Research+on+voting+by+mail+says+it%E2%80%99s+safe+%E2%80%93+from+fraud+and+disease%20-%20https%3A%2F%2Ftheapopkavoice.com%2Fresearch-on-voting-by-mail-says-its-safe-from-fraud-and-disease%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="https://theapopkavoice.com/wp-content/uploads/2020/07/votebymail-by-AP-Matt-Rourke.jpg" data-caption="An election worker processes mailed-in ballots for a state&#039;s primary election in 2020. AP Photo/Matt Rourke"><img width="696" height="463" class="entry-thumb td-modal-image" src="https://theapopkavoice.com/wp-content/uploads/2020/07/votebymail-by-AP-Matt-Rourke-696x463.jpg" srcset="https://theapopkavoice.com/wp-content/uploads/2020/07/votebymail-by-AP-Matt-Rourke-696x463.jpg 696w, https://theapopkavoice.com/wp-content/uploads/2020/07/votebymail-by-AP-Matt-Rourke-300x200.jpg 300w, https://theapopkavoice.com/wp-content/uploads/2020/07/votebymail-by-AP-Matt-Rourke-631x420.jpg 631w, https://theapopkavoice.com/wp-content/uploads/2020/07/votebymail-by-AP-Matt-Rourke.jpg 754w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="votebymail by AP Matt Rourke"/></a><figcaption class="wp-caption-text">An election worker processes mailed-in ballots for a state's primary election in 2020. AP Photo/Matt Rourke</figcaption></figure></div>
            <h2>A <a href="https://www.heritage.org/voterfraud">database of election fraud reports</a> maintained by the Heritage Foundation reports approximately <a href="https://thehill.com/opinion/campaign/494189-lets-put-the-vote-by-mail-fraud-myth-to-rest">1,200 allegations of voter fraud</a> – for which there were 1,100 criminal convictions – for voter fraud since 2000. Of those, only 204 allegations, and 143 convictions, involved mail-in ballots. That is a tiny fraction of the roughly 250 million mail-in ballots cast over those two decades.</h2>
<p><strong><em>By Edie Goldenberg, Professor of Public Policy; Professor of Political Science, University of Michigan</em></strong></p>
<p>As millions of Americans prepare to vote in November – and in many cases, primaries and state and local elections through the summer as well – lots of people are talking about <a href="https://theconversation.com/some-states-more-ready-for-mail-in-voting-than-others-136458">voting by mail</a>. It is a way to <a href="https://theconversation.com/protecting-every-voters-ballot-6-essential-reads-91881">protect the integrity of the country’s voting system</a> and to limit potential exposure to the coronavirus, which <a href="https://theconversation.com/the-us-isnt-in-a-second-wave-of-coronavirus-the-first-wave-never-ended-141032">continues to spread widely</a> in the U.S.</p>
<p>I am a political scientist and part of a National Academy of Public Administration working group offering recommendations to <a href="https://www.napawash.org/grandchallenges/blog/election-2020-electoral-integrity-and-voter-participation">ensure voter participation as well as public confidence</a> in the election process and the outcome during this coronavirus pandemic. To meet that goal, our work has found that state and local governments will need to make significant adjustments to their voting systems this year – changes that will likely require new federal funding.</p>
<p>Our recommendations – which include ways to reduce health risks from in-person voting as well as <a href="https://www.napawash.org/uploads/Election_2020-Electoral_Integrity_and_Voter_Participation_FINAL_06-19-20_(00000002).pdf">to expand access to, and ease the process of, mail-in voting</a> – are based on a thorough review of the evidence.</p>
<p>Some critics have <a href="https://nymag.com/intelligencer/2020/06/every-trump-ally-who-has-voted-by-mail-list.html">cast doubt on the integrity of mail-in voting</a>, even though some of them have <a href="https://www.snopes.com/fact-check/trump-ever-voted-by-mail/">voted by mail</a> in the past. Groups are <a href="https://slate.com/news-and-politics/2020/07/conservative-groups-sue-to-make-pandemic-voting-even-harder.html">suing to limit mail-in voting</a>, and some <a href="https://slate.com/news-and-politics/2020/07/supreme-court-voting-rights-alabama-texas-wisconsin-florida.html">federal judges seem reluctant</a> to defend voters’ rights if it means intervening in state-level decisions. The president’s reelection campaign is suing to block mail-in voting at the same time it <a href="https://www.washingtonpost.com/politics/trumps-attacks-on-mail-voting-are-turning-republicans-off-absentee-ballots/2020/07/07/640b6126-bbd4-11ea-80b9-40ece9a701dc_story.html">pushes his backers to be ready</a> to vote by mail.</p>
<p>The evidence we reviewed finds that voting by mail is rarely subject to fraud, does not give an advantage to one political party over another and can in fact inspire public confidence in the voting process, if done properly.</p>
<p><iframe id="pOULd" class="tc-infographic-datawrapper" style="border: none;" src="https://datawrapper.dwcdn.net/pOULd/2/" width="100%" height="400px" frameborder="0"></iframe></p>
<h2>Voter fraud is rare overall, and rarer by mail</h2>
<p>When fraud does occur, election administrators identify it and take action, correcting election returns and prosecuting those responsible. That’s what happened <a href="https://www.npr.org/2019/07/30/746800630/north-carolina-gop-operative-faces-new-felony-charges-that-allege-ballot-fraud">in North Carolina in 2018</a>, when a Republican political activist paid others to collect incomplete absentee ballots so they could be filled out to vote for the Republican candidate. The activist was arrested, charged and convicted – and the entire election was invalidated and run again.</p>
<p>But overall <a href="https://doi.org/10.1146/annurev.polisci.11.053006.190912">election fraud is rare</a>.</p>
<p>A <a href="https://www.heritage.org/voterfraud">database of election fraud reports</a> maintained by the Heritage Foundation reports approximately <a href="https://thehill.com/opinion/campaign/494189-lets-put-the-vote-by-mail-fraud-myth-to-rest">1,200 allegations of voter fraud</a> – for which there were 1,100 criminal convictions – for voter fraud since 2000.</p>
<p>Of those, only 204 allegations, and 143 convictions, involved mail-in ballots. That is a tiny fraction of the roughly 250 million mail-in ballots cast over those two decades. In addition, <a href="https://www.brookings.edu/blog/fixgov/2020/06/02/low-rates-of-fraud-in-vote-by-mail-states-show-the-benefits-outweigh-the-risks/">problems are extremely rare</a> in states that rely primarily on vote by mail.</p>
<p>Of course, any voting system must be protected against fraud. Election officials are already doing that, including prosecuting fraud attempts.</p>
<figure class="align-center zoomable"><a href="https://images.theconversation.com/files/346444/original/file-20200708-47-1a6cx6d.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img src="https://images.theconversation.com/files/346444/original/file-20200708-47-1a6cx6d.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px" srcset="https://images.theconversation.com/files/346444/original/file-20200708-47-1a6cx6d.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/346444/original/file-20200708-47-1a6cx6d.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/346444/original/file-20200708-47-1a6cx6d.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/346444/original/file-20200708-47-1a6cx6d.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/346444/original/file-20200708-47-1a6cx6d.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/346444/original/file-20200708-47-1a6cx6d.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=3 2262w" alt="" /></a><figcaption><span class="caption">Election officials across the country have experienced floods of mail-in ballots for primary and state elections, and may see even more in November.</span><br />
<span class="attribution"><a class="source" href="http://www.apimages.com/metadata/Index/Election-2020-Ohio-Primary/b18a1a83c56943ff87ad3fa6e9cd4785/33/0">AP Photo/Tony Dejak</a></span></figcaption></figure>
<h2>No partisan advantage</h2>
<p>Allowing people to vote by mail does not give one party an advantage over the other – either in terms of party members who turn out to vote, or the outcome of the election.</p>
<p>That’s the finding from <a href="https://doi.org/10.1177%2F1065912911398048">several</a> <a href="https://www.voteathome.org/wp-content/uploads/2020/05/CO-All-Mail-Voting-2020-Paper.pdf">recent</a> <a href="https://siepr.stanford.edu/research/publications/neutral-partisan-effects-vote-mail-evidence-county-level-roll-outs">studies</a>, which confirm what earlier research had found.</p>
<p>As far back as 2001, Oregon’s vote-by-mail system was found <a href="https://doi.org/10.1086/322196">not to disproportionately mobilize or discourage</a> voting by Democrats or Republicans. In 2008, a study found <a href="https://doi.org/10.1016/j.electstud.2008.05.007">little difference between Democratic and Republican voters</a> in Los Angeles County, in terms of who voted by absentee ballot or whose ballots were disqualified.</p>
<p>A recent survey has found that people of all political stripes who are concerned about the coronavirus pandemic <a href="https://doi.org/10.31235/osf.io/yatjc">support letting everyone vote</a> by mail.</p>
<figure class="align-center zoomable"><a href="https://images.theconversation.com/files/346445/original/file-20200708-35-8stfm3.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img src="https://images.theconversation.com/files/346445/original/file-20200708-35-8stfm3.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px" srcset="https://images.theconversation.com/files/346445/original/file-20200708-35-8stfm3.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/346445/original/file-20200708-35-8stfm3.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/346445/original/file-20200708-35-8stfm3.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/346445/original/file-20200708-35-8stfm3.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/346445/original/file-20200708-35-8stfm3.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/346445/original/file-20200708-35-8stfm3.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=3 2262w" alt="" /></a><figcaption><span class="caption">In-person voting may require long waits and social distancing. Mail-in ballots are more efficient and less prone to spreading disease. </span><span class="attribution"><a class="source" href="http://www.apimages.com/metadata/Index/Maryland-Primary-Election/7d1c46337c904e29b9099a6b6799dbb4/10/0">AP Photo/Brian Witte</a></span></figcaption></figure>
<h2>The public can learn to trust mail-in voting</h2>
<p>There is one problem with mail-in voting, but it’s a problem with voting overall: A 2019 Gallup poll found that <a href="https://news.gallup.com/poll/285608/faith-elections-relatively-short-supply.aspx">59% of Americans lack confidence</a> in the honesty of elections for a range of reasons, including concerns about interference from foreign powers or domestic political elites, security worries and general frustration.</p>
<p>Americans’ confidence is <a href="https://news.gallup.com/poll/285608/faith-elections-relatively-short-supply.aspx">lower than that reported</a> in almost every other democratic country.</p>
<p>With voting by mail, research has found people to be more concerned that their vote will not be counted correctly, as compared with voting in person. One 2008 study found that <a href="http://hdl.handle.net/1721.1/96587">white absentee voters were less confident</a> their ballots would be counted correctly than white in-person voters.</p>
<p>A 2008 telephone survey found that <a href="http://hdl.handle.net/10355/2520">about half of respondents</a> were concerned that mail-in voting might lead to increased fraud, though the report on survey results didn’t describe specific types of fraud the respondents feared.</p>
<p>Research from 2015 mostly confirmed those findings, revealing that people in states with more absentee voting <a href="https://doi.org/10.1089/elj.2014.0270">tend to believe</a> that various types of voter fraud are more common. That same study also found that <a href="https://doi.org/10.1089/elj.2014.0270">absentee voters are less confident</a> their vote will count than people who voted in person either before Election Day or on the day itself.</p>
<p>Some concerns about mailed-in ballots not being counted may be legitimate: A 2018 study in Florida found that mailed-in ballots from younger voters and voters who needed assistance marking their ballots <a href="https://electionscience.clas.ufl.edu/files/2020/04/Baringer_Herron_Smith_VBM_FL.pdf">were rejected more often</a> than others. That indicates standards for rejecting mailed-in ballots may not be uniform, or that some voters’ signatures change over time in ways election officials may not expect or accept.</p>
<p>However, research from California in 2011 found that frequent public communication from election officials can <a href="https://doi.org/10.1089/elj.2010.0079">increase voters’ faith in voting by mail</a>.</p>
<figure class="align-center zoomable"><a href="https://images.theconversation.com/files/346446/original/file-20200708-3995-mtf4cn.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img src="https://images.theconversation.com/files/346446/original/file-20200708-3995-mtf4cn.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px" srcset="https://images.theconversation.com/files/346446/original/file-20200708-3995-mtf4cn.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/346446/original/file-20200708-3995-mtf4cn.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/346446/original/file-20200708-3995-mtf4cn.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/346446/original/file-20200708-3995-mtf4cn.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/346446/original/file-20200708-3995-mtf4cn.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/346446/original/file-20200708-3995-mtf4cn.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=3 2262w" alt="" /></a><figcaption><span class="caption">Many districts that allow voting by mail also have dedicated drop-off boxes for people to submit their ballots. </span><span class="attribution"><a class="source" href="http://www.apimages.com/metadata/Index/Virus-Outbreak-Election-2020-Pennsylvania/7c281339ce6e4baa9dab04cc8e8a1b80/66/0">AP Photo/Matt Rourke</a></span></figcaption></figure>
<h2>Mail-in voting is safe, reliable and trustworthy</h2>
<p>All this evidence leads to some clear conclusions: Voting by mail is – or, with training of election officials and the use of common standards, can be made – just as honest as in-person voting. Officials can help ensure public confidence by being transparent and communicating their plans and preparations.</p>
<p>People are more interested in voting by mail than ever before, because of the pandemic.</p>
<p>Epidemiology indicates that <a href="https://www.cdc.gov/coronavirus/2019-ncov/community/election-polling-locations.html">voting from home is safer</a> than going to a crowded public building to vote.</p>
<p>November’s election will likely involve far more mail-in voting than in the past. To retain voters’ confidence in its integrity, our review indicates that local election offices and the U.S. Postal Service will need to <a href="https://www.npr.org/2020/05/03/848347895/ballot-printers-increase-capacity-to-prepare-for-mail-voting-surge">make substantial additional preparations</a> to <a href="https://www.pewtrusts.org/en/research-and-analysis/blogs/stateline/2020/07/08/election-experts-warn-of-november-disaster">provide mail-in ballots</a><br />
and to handle the <a href="https://www.bostonglobe.com/2020/07/01/nation/huge-vote-by-mail-expansion-because-virus-leaves-clerks-mass-girding-onslaught/">increased volume of mailed-in ballots</a>.</p>
<p>And the public needs to understand that the results of the vote <a href="https://www.nytimes.com/2020/06/24/us/politics/november-2020-election-day-results.html">may not be clear</a> <a href="https://www.law.uci.edu/faculty/full-time/hasen/2020ElectionReport.pdf">for days after Election Day</a>. It takes longer for election workers to open, verify signatures, and count mail ballots than it does to run voting machines, and some states – such as Michigan – do not permit mail ballots to be opened until Election Day.</p>
<p>But when the tallies are announced, if large numbers of Americans have voted by mail, the public can feel confident that the process was fair and the results are accurate.<!-- Below is The Conversation's page counter tag. Please DO NOT REMOVE. --><img style="border: none !important; box-shadow: none !important; margin: 0 !important; max-height: 1px !important; max-width: 1px !important; min-height: 1px !important; min-width: 1px !important; opacity: 0 !important; outline: none !important; padding: 0 !important; text-shadow: none !important;" src="https://counter.theconversation.com/content/141847/count.gif?distributor=republish-lightbox-basic" alt="The Conversation" width="1" height="1" /><!-- End of code. If you don't see any code above, please get new code from the Advanced tab after you click the republish button. The page counter does not collect any personal data. More info: https://theconversation.com/republishing-guidelines --></p>
<p>This article is republished from <a href="https://theconversation.com">The Conversation</a> under a Creative Commons license.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_2_5f10ea6003430_rand td_block_template_1"><!-- /194056872/AV_125x125_1 -->
<div id='div-gpt-ad-1506986099912-0' style='height:125px; width:125px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506986099912-0'); });
</script>
</div>

<!-- /194056872/AV_125x125_2 -->
<div id='div-gpt-ad-1506986099912-1' style='height:125px; width:125px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506986099912-1'); });
</script>
</div>

<!-- /194056872/AV_125x125_3 -->
<div id='div-gpt-ad-1506986099912-2' style='height:125px; width:125px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506986099912-2'); });
</script>
</div>

<!-- /194056872/AV_125x125_4 -->
<div id='div-gpt-ad-1506986099912-3' style='height:125px; width:125px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506986099912-3'); });
</script>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://theapopkavoice.com/tag/election/">election</a></li><li><a href="https://theapopkavoice.com/tag/fraud/">Fraud</a></li><li><a href="https://theapopkavoice.com/tag/mail-in-ballot/">Mail-in Ballot</a></li><li><a href="https://theapopkavoice.com/tag/primary/">Primary</a></li><li><a href="https://theapopkavoice.com/tag/safety/">safety</a></li><li><a href="https://theapopkavoice.com/tag/the-conversation/">The Conversation</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://theapopkavoice.com/report-some-labs-only-reporting-positive-covid-19-test-results-to-florida-officials/">Report: Some labs only reporting positive COVID-19 test results to Florida officials</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://theapopkavoice.com/mayor-demings-announces-strike-teams-visiting-businesses-and-fl-doh-in-orange-co-gives-stark-picture-of-icu-patients-with-covid/">Mayor Demings announces &#8220;strike teams&#8221; visiting businesses, and FL-DOH in Orange Co. gives stark picture of ICU patients with COVID</a></div></div></div>            <div class="author-box-wrap"><a href="https://theapopkavoice.com/author/reggie/"><img alt='' src='https://secure.gravatar.com/avatar/99492f46640a5325d32949e48f9c5b85?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/99492f46640a5325d32949e48f9c5b85?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://theapopkavoice.com/author/reggie/">Reggie Connell</a></span></div><div class="td-author-url"><a href="http://TheApopkaVoice.com">http://TheApopkaVoice.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Reggie Connell"></span><meta itemprop="datePublished" content="2020-07-16T19:59:00+00:00"><meta itemprop="dateModified" content="2020-07-16T19:59:00-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://theapopkavoice.com/research-on-voting-by-mail-says-its-safe-from-fraud-and-disease/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://theapopkavoice.com/wp-content/uploads/2017/11/apopka_voice_logo_5.png"></span><meta itemprop="name" content="The Apopka Voice"></span><meta itemprop="headline " content="Research on voting by mail says it&#039;s safe – from fraud and disease"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://theapopkavoice.com/wp-content/uploads/2020/07/votebymail-by-AP-Matt-Rourke.jpg"><meta itemprop="width" content="754"><meta itemprop="height" content="502"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_3_5f10ea6004628_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5f10ea6004628" ><script>var block_td_uid_3_5f10ea6004628 = new tdBlock();
block_td_uid_3_5f10ea6004628.id = "td_uid_3_5f10ea6004628";
block_td_uid_3_5f10ea6004628.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5f10ea6004628_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5f10ea6004628_rand","tdc_css_class_style":"td_uid_3_5f10ea6004628_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":48239,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_3_5f10ea6004628.td_column_number = "3";
block_td_uid_3_5f10ea6004628.block_type = "td_block_related_posts";
block_td_uid_3_5f10ea6004628.post_count = "3";
block_td_uid_3_5f10ea6004628.found_posts = "7653";
block_td_uid_3_5f10ea6004628.header_color = "";
block_td_uid_3_5f10ea6004628.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f10ea6004628.max_num_pages = "2551";
tdBlocksArray.push(block_td_uid_3_5f10ea6004628);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5f10ea600ed8c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5f10ea6004628" href="#">RELATED ARTICLES</a><a id="td_uid_5_5f10ea600ed93" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5f10ea6004628" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5f10ea6004628 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://theapopkavoice.com/mayor-demings-announces-strike-teams-visiting-businesses-and-fl-doh-in-orange-co-gives-stark-picture-of-icu-patients-with-covid/" rel="bookmark" title="Mayor Demings announces &#8220;strike teams&#8221; visiting businesses, and FL-DOH in Orange Co. gives stark picture of ICU patients with COVID"><img width="218" height="150" class="entry-thumb" src="https://theapopkavoice.com/wp-content/uploads/2020/07/Convalescent-Plasma-1-218x150.jpg" srcset="https://theapopkavoice.com/wp-content/uploads/2020/07/Convalescent-Plasma-1-218x150.jpg 218w, https://theapopkavoice.com/wp-content/uploads/2020/07/Convalescent-Plasma-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mayor Demings announces &#8220;strike teams&#8221; visiting businesses, and FL-DOH in Orange Co. gives stark picture of ICU patients with COVID"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://theapopkavoice.com/mayor-demings-announces-strike-teams-visiting-businesses-and-fl-doh-in-orange-co-gives-stark-picture-of-icu-patients-with-covid/" rel="bookmark" title="Mayor Demings announces &#8220;strike teams&#8221; visiting businesses, and FL-DOH in Orange Co. gives stark picture of ICU patients with COVID">Mayor Demings announces &#8220;strike teams&#8221; visiting businesses, and FL-DOH in Orange Co. gives stark picture of ICU patients with COVID</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://theapopkavoice.com/report-some-labs-only-reporting-positive-covid-19-test-results-to-florida-officials/" rel="bookmark" title="Report: Some labs only reporting positive COVID-19 test results to Florida officials"><img width="218" height="150" class="entry-thumb" src="https://theapopkavoice.com/wp-content/uploads/2020/07/COVID-Testing-OC-218x150.jpg" srcset="https://theapopkavoice.com/wp-content/uploads/2020/07/COVID-Testing-OC-218x150.jpg 218w, https://theapopkavoice.com/wp-content/uploads/2020/07/COVID-Testing-OC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Report: Some labs only reporting positive COVID-19 test results to Florida officials"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://theapopkavoice.com/report-some-labs-only-reporting-positive-covid-19-test-results-to-florida-officials/" rel="bookmark" title="Report: Some labs only reporting positive COVID-19 test results to Florida officials">Report: Some labs only reporting positive COVID-19 test results to Florida officials</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://theapopkavoice.com/summer-just-got-better-with-national-ice-cream-day-this-weekend-history-free-ice-cream-and-more/" rel="bookmark" title="Summer just got better with National Ice Cream Day this weekend; history, FREE ice cream, and more"><img width="218" height="150" class="entry-thumb" src="https://theapopkavoice.com/wp-content/uploads/2020/07/ice-cream-boston-218x150.jpg" srcset="https://theapopkavoice.com/wp-content/uploads/2020/07/ice-cream-boston-218x150.jpg 218w, https://theapopkavoice.com/wp-content/uploads/2020/07/ice-cream-boston-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Summer just got better with National Ice Cream Day this weekend; history, FREE ice cream, and more"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://theapopkavoice.com/summer-just-got-better-with-national-ice-cream-day-this-weekend-history-free-ice-cream-and-more/" rel="bookmark" title="Summer just got better with National Ice Cream Day this weekend; history, FREE ice cream, and more">Summer just got better with National Ice Cream Day this weekend; history, FREE ice cream, and more</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f10ea6004628" data-td_block_id="td_uid_3_5f10ea6004628"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5f10ea6004628" data-td_block_id="td_uid_3_5f10ea6004628"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/research-on-voting-by-mail-says-its-safe-from-fraud-and-disease/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://theapopkavoice.com/wp-comments-post.php?wpe-comment-post=apopkavoice" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='48239' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="02eed5fb52" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="97"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  td_uid_6_5f10ea60111f4_rand td_block_template_1"><center><!-- /194056872/av_rr_pos1 -->
<div id='div-gpt-ad-1506986099912-12'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506986099912-12'); });
</script>
</div>
</center>
<br></div><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_7_5f10ea60112c8_rand td_block_template_1"><!-- /194056872/av_rr_pos2 -->
<div id='div-gpt-ad-1506986099912-14' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506986099912-14'); });
</script>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_8_5f10ea601134d_rand td_block_template_1"><!-- /194056872/av_rr_pos3 -->
<div id='div-gpt-ad-1506986099912-15' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506986099912-15'); });
</script>
</div></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_media_image"><img width="284" height="200" src="https://theapopkavoice.com/wp-content/uploads/2017/10/apopka_voice_logo_footer-1.png" class="image wp-image-29230  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://theapopkavoice.com/wp-content/uploads/2017/10/apopka_voice_logo_footer-1.png 284w, https://theapopkavoice.com/wp-content/uploads/2017/10/apopka_voice_logo_footer-1-100x70.png 100w" sizes="(max-width: 284px) 100vw, 284px" /></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>About Us</span></h4>			<div class="textwidget"><p>The Apopka Voice is the first draft of local news. Our mission is to inform, engage, and make a difference in the community.</p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><span style="font-size: 20px; color: #fff;"><br />
<a href="mailto:editor@theapopkavoice.com">editor@theapopkavoice.com</a></span></p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Navigation</span></h4><div class="menu-footer-nav-container"><ul id="menu-footer-nav" class="menu"><li id="menu-item-29220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29220"><a href="https://theapopkavoice.com/local-news/">LOCAL NEWS</a></li>
<li id="menu-item-29221" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29221"><a href="https://theapopkavoice.com/sports/">SPORTS</a></li>
<li id="menu-item-29222" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29222"><a href="https://theapopkavoice.com/opinion/">OPINION</a></li>
<li id="menu-item-29223" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29223"><a href="https://theapopkavoice.com/home-family/">HOME &#038; FAMILY</a></li>
<li id="menu-item-29225" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29225"><a href="https://theapopkavoice.com/health-fitness/">HEALTH &#038; FITNESS</a></li>
<li id="menu-item-29226" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29226"><a href="https://theapopkavoice.com/faith-inspiration/">FAITH &#038; INSPIRATION</a></li>
<li id="menu-item-29227" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29227"><a href="https://theapopkavoice.com/food-drink/">FOOD &#038; DRINK</a></li>
</ul></div></aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2017 The Apopka Voice. All Rights Reserved.                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='2bb70c00f0572800308cb80037de440035da2c003fa536005ac702004c4a7f00';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>    <script type="application/javascript">
      var ajaxurl = "https://theapopkavoice.com/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
    		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 5f10ea601395c
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-style-1 .td-header-sp-logo img {
    max-height: 130px;
}
.td-header-style-1 .td-header-sp-logo {
    height: 130px;
    margin: 12px -16px -2px;
    position: relative;
    width: 300px;
}

</style>

<script type="text/javascript">(function(d) {
  var el, fjs = d.getElementsByTagName('script')[0];
	el = d.createElement('script');
	el.id = "js-pp-banner";
	el.src = "//dashboard.presspatron.com/dev/banner?b=hJxCvnj4Jkw38ParPhsRoYBt";
	fjs.parentNode.insertBefore(el, fjs);
}(document));</script><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/theapopkavoice.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theapopkavoice.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://theapopkavoice.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://theapopkavoice.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?key=AIzaSyBRz28DqC0A4yIgeSmw5uHhdPwH6cTCjPw&#038;libraries=geometry%2Cplaces%2Cweather%2Cpanoramio%2Cdrawing&#038;language=en&#038;ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmp_local = {"all_location":"All","show_locations":"Show Locations","sort_by":"Sort by","wpgmp_not_working":"Not working...","place_icon_url":"https:\/\/theapopkavoice.com\/wp-content\/plugins\/wp-google-map-plugin\/assets\/images\/icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theapopkavoice.com/wp-content/plugins/wp-google-map-plugin/assets/js/maps.js?ver=2.3.4'></script>
<script type='text/javascript' src='https://theapopkavoice.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://theapopkavoice.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Apopka FL","api_location":"Apopka","api_language":"en","today_icon":"clear-sky-d","today_icon_text":"clear sky","today_temp":[22.6,72.6],"today_humidity":73,"today_wind_speed":[3.1,1.9],"today_min":[22,71.6],"today_max":[23,73.4],"today_clouds":1,"current_unit":1,"forecast":[{"timestamp":1510246800,"day_temp":[29,84],"day_name":"Thu","owm_day_index":1},{"timestamp":1510333200,"day_temp":[26,79],"day_name":"Fri","owm_day_index":2},{"timestamp":1510419600,"day_temp":[24,76],"day_name":"Sat","owm_day_index":3},{"timestamp":1510506000,"day_temp":[24,75],"day_name":"Sun","owm_day_index":4},{"timestamp":1510592400,"day_temp":[21,70],"day_name":"Mon","owm_day_index":5}],"api_key":"5893ae71fbc9d28b832691406f6ba39b"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://theapopkavoice.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://theapopkavoice.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>